www.cellularitalia.com
 
         F O R U M    Segui CellularItalia su Twitter Segui CellularItalia su Facebook 
Ciao! Log in Crea un nuovo profilo

Avanzata

sparizione segnale

Inviato da pavonis1 
sparizione segnale
11.07.2005 - 21:14
Salve. Dopo il maltempo di oggi, quanto meno nella città di foggia, il segnale wind è scomparso...ho chiamto il 155 e non hanno voluto neanche dirmi se ci sono altre segnalzioni al riguardo(sono sicuro di quello che dico xchè ho varie schede) dicendomi che devono passare almeno 24 ore...e se uno ci lavora col telefono?!?..Ris: e pazienza!!Da qualche altra parte è sparito il segnale wind da circa le 18 di oggi?


Re: sparizione segnale
12.07.2005 - 15:56
ciao pavonis ritornato tutto normale ora dalle tue parti?
Cmq se ti può consolare qui da me ( Avezzano) il segnale è sparito da ieri alle 22 se non una piccola parentesi intorno dalle 4 alle 7 dove siamo ritornati reperibili.
Per mia fortuna ho anche una sim Vodafone su cui posso essere reperibile !!
Cmq al 155 mi hanno detto che si tratta di un problema tecnico momentaneo e di aspettare almeno 24 ore prima di aprire una segnalazione !!




----------
Make SEX No WAR


Re: sparizione segnale
12.07.2005 - 18:07
A me è da Marzo che mi dicono di aspettare e a Cecchina ( Roma), di Wind ....nessuna traccia!!! Se vi può consolare.....


Re: sparizione segnale
12.07.2005 - 23:16
fix se avessi possibilità di venire li dove abiti a metterti una bella antenuccia lo farei volentieri però purtroppo non lo so fare di conseguenza purtroppo dovrai restare in quella situazione fino a quando la Wind si sveglierà e coprirà la tua zona. Da quanto tempo la situazione è così ? Ma non ce ancora roaming ?
Cmq qui da me ora tutto risolto grazie al cielo !!




----------
Make SEX No WAR


Re: sparizione segnale
13.07.2005 - 10:30
Da questa mattina anche a me il senale balla!! prima prende poi nn prende!! ho fatto 2 segnalazioni al 155 !! e dicono che deve essere un problema temporaneo!! speriamo che sia cosi =_= dopo l'uragano che c'è stato!


Re: sparizione segnale
13.07.2005 - 11:47
Per pavonis:

alcuni amici a foggia avantieri erano senza segnale.Ieri avevano ancora problemi, non so se oggi la situazione è cambiata
purtroppo il maltempo può generare questi problemi con qualunque gestore, ma noto che wind non riesca mai a passarne immune.Basta un temporale e facilmente la rete wind salta, non sarebbe la prima volta


Re: sparizione segnale
13.07.2005 - 11:48
fin qundo si usa la sim come secondaria con il noi2 poco importa, ma altrimenti...


Re: sparizione segnale
13.07.2005 - 12:12
Mi auguro che a Foggia esista + di 1 sola antenna Wind, perché se un fulmine l'avesse distrutta... altro che 24 ore!




----------
No Lock? Sì grazie.


Re: sparizione segnale
13.07.2005 - 15:15
tutto risolto qui...grazie


Re: sparizione segnale
13.07.2005 - 16:34
Da me quando piove sparisce il segnale ma bene o male torna insieme al sole: anche WIND, come l'Italia, è il Gestore del sole? :-)


Re: sparizione segnale
13.07.2005 - 18:47
Da me anche tutto risolto!!


Re: sparizione segnale
13.07.2005 - 22:11
PeppNET ha scritto:

> Da me quando piove sparisce il segnale ma bene o male torna
> insieme al sole:

Sapete perchè?...nulla di così strano...,il collegamento tra la bts wind in questione ed il resto della rete è realizzato mediante un collegamento radio,questo collegamento radio è realizzato su frequenze molto alte e quindi molto sensibile alle condizioni meteo(es. pioggia o neve) anche se in parte è colpa di chi ha progettato il collegamento radio che in questi casi non ha considerato che il segnale si può attenuare per le motivazioni che ho scritto sopra un po' più di quello che aveva previsto.Tradotto in linguaggio terra terra:il collegamento tra la bts(l'antenna) e il resto della rete è stato progettato con i piedi o quasi.


Spiacente, solo gli utenti registrati possono intervenire. Cosa aspetti a registrarti?

Clicca qui per collegarti


Pubblicita'


Pubblicita'





CellularItalia 1999-2022 - P.IVA 01168620993 - Tutti i diritti riservati