www.cellularitalia.com
 
         F O R U M    Segui CellularItalia su Twitter Segui CellularItalia su Facebook 
Ciao! Log in Crea un nuovo profilo

Avanzata

Anche il mio Lg 5410 perdeva memoria

Inviato da Giuliana 
Anche il mio Lg 5410 perdeva memoria
27.05.2004 - 16:37
Ho risolto semplicemente andando dal rivenditore, il quale me loha cambiato, in quanto aveva una garanzia di 24 mesi
Saluti


Re: Anche il mio Lg 5410 perdeva memoria
16.06.2004 - 15:48
Il mio perde la memoria dei gruppi chiamate quando stacco la batteria!!! pure a te?? e poi ho installato delle applicazioni java dal cd che esce dalla scatola: il solitario mi da problemi perche mi dice Memoria piena! anche a te?


Odissea lg 5400 e 5410
22.06.2004 - 14:57
Ciao.
Anke a me è successa la stessa cosa. Ho preso un lg 5400 ke dava problemi di perdita della memoria dei gruppi quando lo mettevo spento in ricarica. Dopo averlo portato in assistenza per 3 volte (durante le quali me l'hanno rifatto completamente fino a trasformarlo in 5410) il problema non è stato risolto. Hai notato se quando ti fa quello skerzo tu hai caricato sul cel una immagine di sfondo diversa da quelle presenti all'origine su cel? A me si. In pratica ho scoperto ke è una incongruenza di software ke però non e ancora stata risolta.
Soluzione: o non si caricano immagini diverse o non si configurano i gruppi.
Per i giochi poi lasciamo perdere. Non supporta le applicazioni java, per cui .....
Saluti


Re: Anche il mio Lg 5410 perdeva memoria
14.07.2004 - 13:18
Idem pure a me, ragazzi. Pure a me saltano i gruppi chiamate quando spengo e riaccendo il cell (non sempre, un po' a caso). Questo difetto viene risolto con un semplice aggiornamento software, ma poi ritorna se si inseriscono immagini dal cd (o proprie foto via pc). Insomma, una vergogna.

Ma cosa si può fare? Io sinceramente vorrei un risarcimento..! Comprare un cel che ha problemi di questo tipo....!!




----------
allthisis - ahojteo


Re: Anche il mio Lg 5410 perdeva memoria
22.02.2005 - 19:19
anke il mio perde le impostazioni. E' un difetto del modello 5410 e non e' risolvibile con aggiornamenti software. A me hanno sostituito il cell. e i problemi sono gli stessi. Inoltre non funziona la porta a infrarossi. ora gli ho fatto causa!


Spiacente, solo gli utenti registrati possono intervenire. Cosa aspetti a registrarti?

Clicca qui per collegarti


Pubblicita'


Pubblicita'





CellularItalia 1999-2020 - P.IVA 01168620993 - Tutti i diritti riservati