www.cellularitalia.com
 
         F O R U M    Segui CellularItalia su Twitter Segui CellularItalia su Facebook 
Ciao! Log in Crea un nuovo profilo

Avanzata

ma il sito funziona?

Inviato da marlom 
ma il sito funziona?
06.05.2004 - 14:32
e' da stamattina che non riesco ad aprire il sito di vodafone... qualcuno di voi sa perche'?




----------
marco


Re: ma il sito funziona?
06.05.2004 - 15:06
nemmeno io riesco, se può consolarti
tanto x cambiare penso sia in manutenzione
ciao


Re: ma il sito funziona?
06.05.2004 - 15:20
Re: ma il sito funziona?
06.05.2004 - 15:46
nenach'io riesco!ke skifo!


Re: ma il sito funziona?
06.05.2004 - 15:52
Mi pare che tutto sia normale, ci sarebbe da meravigliarsi se funzionasse...


Re: ma il sito funziona?
06.05.2004 - 16:52
Beh!!a me è sempre funzionato!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!


Re: ma il sito funziona?
06.05.2004 - 20:23
cmq ora funziona ancora.....


Re: ma il sito funziona?
06.05.2004 - 21:35
Re: ma il sito funziona?
09.05.2004 - 10:56
che palle!!!!!!! il sito non funziona!!!BASTA!


Re: ma il sito funziona?
09.05.2004 - 18:04
l'home page si apre, ma è tutto il giorno che se provo a fare il login o a cliccare qualcosa, non si apre..


Re: ma il sito funziona?
09.05.2004 - 20:14
ora a me va ma è inamissibile che da una settimana vada a singhiozzo....


Spiacente, solo gli utenti registrati possono intervenire. Cosa aspetti a registrarti?

Clicca qui per collegarti


Pubblicita'


Pubblicita'





CellularItalia 1999-2022 - P.IVA 01168620993 - Tutti i diritti riservati