www.cellularitalia.com
 
         F O R U M    Segui CellularItalia su Twitter Segui CellularItalia su Facebook 
Ciao! Log in Crea un nuovo profilo

Avanzata

problemino gx10i

Inviato da lelesharp 
problemino gx10i
17.07.2003 - 10:14
ogni tanto kon la mia skeda vo 32k mi succede ke se ricevo un messaggio e o il cel silenzioso mentre lo uso .. mi si spengne e riaccende e dice ricerca rete in korso perkè????? cmq ogni tanto mi succede




----------
W LO SHARP RAGAZZZ


Re: problemino gx10i
18.07.2003 - 20:20
dai nessuno mi risponde perfavoreeeeeeeeeeeeeeeeeeeeeeeeeeeeee




----------
W LO SHARP RAGAZZZ


Re: problemino gx10i
19.07.2003 - 00:08
A me succedeva una cosa simile con la wind 16k ,ma era un problema di scheda infatti non mi succede più con la vo 32k.


Re: problemino gx10i
19.07.2003 - 00:29
ma sekondo te è grave(capitaa molto raramente).............




----------
W LO SHARP RAGAZZZ


Re: problemino gx10i
19.07.2003 - 13:34
Il problema che mi dava con la scheda wind dipendeva dal fatto che le schede wind sono più sottili e a volte si muoveva facendomi resettare il telefono,quindi prova a sistemare bene la scheda in modo da essere sicuro che non si muove oppure prova con un altra scheda,se il problema persiste potrebbe essere un bug del software,in quel caso ti converrebbe dal momento che è ancora in garanzia portarlo dal rivenditore.,ciao


Spiacente, solo gli utenti registrati possono intervenire. Cosa aspetti a registrarti?

Clicca qui per collegarti


Pubblicita'


Pubblicita'





CellularItalia 1999-2022 - P.IVA 01168620993 - Tutti i diritti riservati